Bug Board

Fragen zur Webseite. Da Spam und Werbung zunahmen, musste leider das Schreibrecht für Gäste entfernt werden!
Benutzeravatar
wanttostart
Hero Member
Hero Member
Beiträge: 561
Registriert: 24.08.2016, 16:51

Re: Bug Board

Beitrag von wanttostart » 17.09.2019, 14:26

Ich habe seit dem Wochenende immer wieder Hänger in der Verbindung zum Forum.
Mögest du warme Worte an einem kalten Abend haben, Vollmond in einer dunklen Nacht und eine sanfte Straße auf dem Weg nach Hause. (irischer Segen)

* Bögen angefangen/kapput/fertig: 14/9/5
* Pfeile gebaut / verbraucht: 5 / 2

Benutzeravatar
inge
Forenlegende
Forenlegende
Beiträge: 2616
Registriert: 03.04.2004, 18:47

Re: Bug Board

Beitrag von inge » 17.09.2019, 14:39

Ich auch. Seit ca. 3-4 Wochen.
Am Ende stellt sich die Frage:
Was hast du aus deinem Leben gemacht?
Was du dann wünschst getan zu haben, das tue jetzt.
( Erasmus von Rotterdam )

Benutzeravatar
Neumi
Forenlegende
Forenlegende
Beiträge: 3315
Registriert: 12.10.2013, 23:37

Re: Bug Board

Beitrag von Neumi » 17.09.2019, 15:37

Ich kann nicht sagen wie lange, aber speziell beim Zugriff mit dem Smartphone dauert es oft sehr lange, manchmal geht auch garnix. Außerdem werde ich in letzter Zeit (ca. 2 Wochen) immer wieder mal ausgeloggt.
...Versuch und Fehler bevor die Sarg-Nägel eingeschlagen werden...

Benutzeravatar
Snake-Jo
Global Moderator
Global Moderator
Beiträge: 7999
Registriert: 10.10.2003, 11:05

Re: Bug Board

Beitrag von Snake-Jo » 18.09.2019, 08:02

Danke für die Meldungen. Ich schreibe dem Admin eine E-Mail.
Ich hatte auch schon Hänger in der Verbindung.
LG,
Jo

JR.B
Newbie
Newbie
Beiträge: 18
Registriert: 08.09.2019, 10:41

Re: Bug Board

Beitrag von JR.B » 18.09.2019, 19:23

Kann ich ebenfalls bestätigen, andere Foren Funken!
Aber nicht nur am We, auch unter der Woche fliege ich regelmäßig raus.

Benutzeravatar
Neumi
Forenlegende
Forenlegende
Beiträge: 3315
Registriert: 12.10.2013, 23:37

Re: Bug Board

Beitrag von Neumi » 01.10.2019, 14:23

Hier gibt es wieder einen Beitrag den man nicht sieht, wenn wie in dem folgenden Bild zu sehen aufsteigend sortiert wurde.

Fehler.jpg

Wenn man dann absteigend sortiert, sieht man den Beitrag.

Fehler-.jpg
...Versuch und Fehler bevor die Sarg-Nägel eingeschlagen werden...

Benutzeravatar
Ravenheart
Forengott
Forengott
Beiträge: 21484
Registriert: 06.08.2003, 23:46

Re: Bug Board

Beitrag von Ravenheart » 07.10.2019, 11:06

Das Problem ist bekannt. Leider gibt es aktuell keine Idee zur Lösung.

Rabe

Benutzeravatar
Neumi
Forenlegende
Forenlegende
Beiträge: 3315
Registriert: 12.10.2013, 23:37

Re: Bug Board

Beitrag von Neumi » 19.01.2020, 15:27

Seit ein paar Tagen ist die website teilweise wieder unerträglich langsam oder was noch schlimmer ist, bricht die Verbindung ab. Und wenn man dann eine ausführliche Antwort geschrieben hat und die wegen dem Verbindungsabbruch weg ist, ist das richtig ärgerlich >:(
An meinen Geräten liegt es mit Sicherheit nicht.
...Versuch und Fehler bevor die Sarg-Nägel eingeschlagen werden...

Sateless
Forenlegende
Forenlegende
Beiträge: 4093
Registriert: 02.01.2010, 19:11

Re: Bug Board

Beitrag von Sateless » 19.01.2020, 15:38

Bestätige vorangeschriebens.
Ich schreibe ohne Autokorrektur lesenswerter. Du etwa auch?
.مع سلامة في أمان السهم و القوس

Benutzeravatar
tomytom
Full Member
Full Member
Beiträge: 106
Registriert: 23.03.2017, 21:37

Re: Bug Board

Beitrag von tomytom » 19.01.2020, 15:39

Dito
Was zählt ist nicht etwa die Grösse des Mannes im Kampf, sondern die Grösse des Kampfes im Mann!

Benutzeravatar
F'al Gran
Full Member
Full Member
Beiträge: 233
Registriert: 11.12.2014, 08:06

Re: Bug Board

Beitrag von F'al Gran » 19.01.2020, 16:09

Ich habe auch die gleiche Erfahrung gemacht wie meine Vorschreiber.
Da ich die Instabilität von meiner Arbeit her kenne, bin ich dazu übergegangen, nach jedem zugefügten Satz den Entwurf zu speichern und die Bilder erst zum Schluss einzufügen.
m(fg)²

(Früher war mehr Lametta!)

Benutzeravatar
fatz
Forenlegende
Forenlegende
Beiträge: 4199
Registriert: 12.05.2015, 21:54

Re: Bug Board

Beitrag von fatz » 19.01.2020, 17:52

bei mir ist's auch langsam. Abbruch hatte ich noch keinen.
Haben ist besser als brauchen.

Benutzeravatar
Neumi
Forenlegende
Forenlegende
Beiträge: 3315
Registriert: 12.10.2013, 23:37

Re: Bug Board

Beitrag von Neumi » 19.01.2020, 17:55

Aber aktuell isses richtig schnell, kann mich nicht erinnern, dass es jemals so schnell war.
...Versuch und Fehler bevor die Sarg-Nägel eingeschlagen werden...

Benutzeravatar
fatz
Forenlegende
Forenlegende
Beiträge: 4199
Registriert: 12.05.2015, 21:54

Re: Bug Board

Beitrag von fatz » 19.01.2020, 18:02

Bei mir war's grad a***lahm. Das ist immer nur stellenweise
Haben ist besser als brauchen.

Benutzeravatar
Burgunder12
Sr. Member
Sr. Member
Beiträge: 317
Registriert: 01.11.2016, 18:30

Re: Bug Board

Beitrag von Burgunder12 » 19.01.2020, 18:11

Bei mir ist es immer noch sehr langsam. Das Öffnen der Bilder dauert sehr lange!
Gruß Burgunder12

Der Weg ist das Ziel!
Irgendwann habe ich den Bogen raus!

Antworten